Outlook-Tipps

Standardordner zum Speichern von Anhängen ändern

Wenn man einen Dateianhang einer Mail speichern will, schlägt Outlook immer den gleichen Ordner , i. A. 'Eigene Dateien', vor. Man muss sich dann zum gewünschten Ablageordner durchklicken.

Den Standardordner, also den Speicherordner, den Outlook vorschlägt, können Sie durch einen Eintrag in der Registry ändern.

In Outlook 2003, 2007 oder 2010 gehen Sie so vor:

  1. Beenden Sie Outlook. In Windows XP. Rufen Sie „Start, Ausführen“ auf, in Windows 7/Vista klicken Sie im Startmenü ins Suchfeld. Geben Sie dann „regedit“ ein und drücken Sie die Eingabetaste.
  2. Öffnen Sie den Schlüssel „HKEY_CURRENT USER\Software\Microsoft\Office\xx.0\Outlook\Options“ (dabei steht anstelle von „xx.0“ für Outlook 2003 „11.0“, für Outlook 2007 „12.0“ und für Outlook 2010 „14.0“).
  3. Rufen Sie den Befehl „Bearbeiten, Neu, Zeichenfolge“ auf.
  4. Geben Sie dem neuen Eintrag den Namen „DefaultPath“.
  5. Klicken Sie den Eintrag doppelt an, um ihn zu öffnen.
  6. Tragen Sie den Zugriffspfad auf den gewünschten Standardordner ein. Falls der Pfadname Leerzeichen enthält, setzen Sie den gesamten Pfadnamen in Anführungszeichen.
  7. Beenden Sie Regedit und starten Sie Outlook neu. 

nach oben

Tastencodes in Outlook

Statt über die Buttons der Navigationsleiste kann man auch über die folgenden Tastenkombinationen eins der Outlook-Module aufrufen:

  • Strg+1: E-Mail 
  • Strg+2: Kalender 
  • Strg+3: Kontakte 
  • Strg+4: Aufgaben 
  • Strg+5: Notizen 
  • Strg+6: Ordnerliste 
  • Strg+7: Verknüpfungen 
  • Strg+8: Journal 

Mit dem Tastencode Alt+F1 kann man die Navigationsleiste ausblenden, um mehr Platz für die Mailanzeige zu haben. Nochmaliges Drücken des Kürzels blendet die Leiste wieder ein.

nach oben

Outlook 2007-2010: Arbeit mit Textbausteinen

aus Experto.de vom 15.10.2012

Bis Outlook 2003 konnte man nicht, wie in Word, Textbausteine verwenden. Seit Outlook 2007 können wir Textbausteine definieren und einsetzen. Diese Funktion der Textbausteine, die wir ab Outlook 2007 verwenden können, kommt der Funktion aus Word nahe. Es wird ein Text definiert, der mit einem Kürzel abgespeichert wird. Mit Hilfe des Kürzels + F3-Taste kann dann beim Tippen der Text eingefügt werden. Weiteres Vorgehen

nach oben

Antwort-Adresse festlegen

Anregung von SmartTools Office XP Insider vom 31.10.2013

Sie senden aus dem Hotel eine Mail ab und möchten aber, dass die Antwort an die Dienst-Mailadresse gesendet wird oder Sie wünschen, dass die Antwort Ihrer im Dienst abgesendete Mail Ihre Privat-Mailadresse erreicht.

Outlook erlaubt diese Festlegung: Beim Verfassen einer neuen Mail wählen Sie im Menüpunkt Nachricht den kleinen Pfeil neben dem Unterpunkt Optionen (2007) bzw. Kategorien (2010) und haben unter "Übermittlungsoptionen" die Möglichkeit, eine oder mehrere Adressen einzutragen. Wenn der Empfänger auf Antworten klickt, werden Ihre gewählten Zieladressen vorgegeben.

Hyperlinks in Mails versenden

Zuweilen treten Probleme mit Hyperlinks auf Dateien im Netzwerk auf, die Sie per E-Mail versenden wollen.
Die korrekte Syntax für Links auf Dateien im Netzwerk lautet:

\\Servername\Ordnername\Datei.ext

Das Problem liegt in aller Regel darin, dass in den Links, die nicht anklickbar sind, Leerzeichen enthalten sind. Dann schneidet Outlook den Link nämlich beim ersten Leerzeichen ab. Aus der Eingabe \\Server\Mein Ordner\Datei.ext wird z.B. so der unvollständige „Link“ \\Server\Mein.

Das lässt sich vermeiden, wenn Sie den zu vesendenden Link in spitzen Klammern eingeben; im Beispiel: <\\Server\Mein Ordner\Datei.ext>.

Outlook macht daraus den korrekten, blau unterstrichenen Link \\Servername\Mein Ordner\Datei.ext und entfernt die spitzen Klammern.

nach oben

Schneller blättern im Kalender

Diese Tastenkürzel erleichtern die Navigation im Kalender:

  • zum nächsten Tag:                        STRG+Pfeil-nach-rechts
  • zum vorherigen Tag:                      STRG+Pfeil-nach-links
  • zur nächsten Woche:                     ALT+Pfeil-nach-oben
  • zur vorherigen Woche:                   ALT+Pfeil-nach-unten
  • zum nächsten Monat:                     ALT+Bild-ab
  • zum vorherigen Monat:                   ALT+Bild-hoch
  • zum Wochenanfang:                       ALT+POS1
  • zum Ende der Woche:                     ALT+ENDE

nach oben

Kalenderanzeige schnell ändern

Anregung von http://www.computerwissen.de/office/outlook/artikel/einfacher-navigieren-und-kopieren-im-kalender.html?rss2snl=1&cHash=d7ccb936a1eec6f8e2271366bf9bba32

Die Standartwochenansicht  kann schnell auf einen anderen Zeitbereich geändert werden:

Klickt man im Datumsnavigator auf den ersten gewünschten Tag, hält die Umschalttaste gedrückt und klickt den letzten Tag des Wunschbereichs an, so kann man maximal 14 Tage nebeneinander im Kalender sichtbar machen. Hält man hingegen Strg gedrückt, so können auch nicht aufeinanderfolgende Tage im Datumsnavigator angeklickt und in der Kalendersicht angezeigt werden.

Mit einem Tastenkürzel kann man in der Tages- und der Wochenansicht bis zu zehn aufeinanderfolgende Tage im Detail nebeneinander anzeigen lassen: Man drücke Alt und eine Zifferntaste. Mit Alt und 0 blendet man zehn Tage ein.

nach oben

Kalenderansicht schnell ändern und Termine ansteuern

aus SmartTools Office Insider vom 28.5.2013

Die Standardansicht des Outlook-Kalenders bietet die Tages-, Wochen- und Monatsansicht. Mit der Tastenkombination Alt+n (n eine Zahl zwischen 1 und 0) zeigt Outlook die nächsten n Tage ab dem aktuellen Termin an (die 0 steht für 10 Tage).

Ab Outlook 2007 kann man mit der Tastenkombination Strg + . (Steuerung und Punkt) zum nächsten Termin springen, mit Strg und Komma den vorangehenden Termin ansteuern.

Termindauer mit der Maus festlegen

Beim Anlegen eines neuen Termineintrags in der Tages- oder Wochenansicht kann man die Dauer des Termins bereits vor dem Öffnen des Dialogs "Neuer Termin" bestimmen:

  • Klicken Sie den Startzeitpunkt des Termins mit der Maus an.
  • Halten Sie die UMSCHALT-Taste gedrückt und klicken Sie das Ende des Termins mit der Maus doppelt an.

Outlook öffnet nun den Dialog „Neuer Termin“ und trägt gleich den Beginn und das Ende ein.
Ergänzen Sie die noch fehlenden Angaben und speichern und schließen Sie den Termin.

nach oben

Schneller Wochenwechsel

Sie suchen im Kalender zu einem Wochentag den gleichen Wochentag in der Folgewoche oder Vorwoche. Zum Ansteuern gibt es dafür die Tastatur-Shortcuts

Alt+“Cursor nach unten“ für die Folgewoche
Alt + “Cursor nach oben“ für die Vorwoche

Posteingang und Kalender gleichzeitig anzeigen

Auf einem großen Bildschirm hat man  genügend Platz zur Verfügung, um  den Posteingang und den Kalender nebeneinander anzeigen zu lassen.
Das erreicht man, indem man den Kalender und das E-Mail-Modul jeweils in einem eigenen Fenster anzeigen lässt:

Dazu klicke man die Schaltfläche für das Modul, das in einem eigenen Fenster erscheinen soll, mit der rechten Maustaste an und rufe den Befehl „In neuem Fenster öffnen“ auf.
Dann ordne man die Fenster wie gewünscht auf dem Bildschirm an.

Man kann die beiden Fenster auch von Windows so anordnen lassen, dass jedes Fenster den halben Bildschirm einnimmt:
Minimieren Sie alle Fenster und öffnen Sie dann die beiden Outlook-Fenster durch rechten Mausklick auf das Outlook-Icon in der Taskleiste zum Wiederherstellen mit der Option "Nebeneinnader“.

nach oben

Gelöschte Objekte endgültig entfernen/ .pst komprimieren

Wenn man in Outlook nicht mehr benötigte Mails, Notizen, Aufgaben usw. löscht, wird die Outlook-Datendatei nicht unbedingt kleiner. Die gelöschten Objekte werden nur in den Ordner "Gelöschte Objekte" verschoben und lassen sich ggf. wieder zurückrufen. Erst wenn man diesen Ordner leert, werden die Daten tatsächlich entfernt.

Zur sofortigen endgültigen Löschung nicht mehr benötigter Daten bzw. zu ihrer Komprimierung folgende Tipps:

  • Mit Shift+Entf werden markierte Elemente nach Bestätigung einer Sicherheitsabfrage sofort und ohne den Umweg über "Gelöschte Objekte" entfernt.
  • Man kann auch die Option "BEI PRORAMMBEENDIGUNG ORDNER 'Gelöschte Objekte/Elemente' LEEREN" aktivieren.
    (in Outlook XP, 2003, 2007: Extras/ Optionen/ Weitere, in Outlook 2010: Datei/ Optionen/ Erweitert/ Starten und Beenden von Outlook).

Will man die Outlook-Datendatei .pst komprimieren, sind folgende Schritte auszuführen:
(Outlook 2007: Datei/ Datendateiverwaltung, Outlook 2010: Datei/ Informationen/ Konteneinstellungen/ E-Mail-Konten/ Datendateien)

  • Anklicken der zu komprimierenden Datendatei und Auswahl von Einstellungen.
  • Betätigen Sie den Schalter „Komprimieren“.

nach oben

Kontakte suchen

Um nach einem Kontakt zu suchen, muss man nicht zwingend erst in das Kontakte-Modul wechseln.
Vielmehr kann man das Feld „Kontakt suchen“ aus der Symbolleiste von Outlook verwenden (Es ist in den verschiedenen Versionen unterschiedlich beschriftet, z.B. „Kontaktnamen eingeben“ oder „Adressbuch durchsuchen“).

Um eine Suchanfrage zu beginnen, klickt man mit der Maus in dieses Feld. Schneller geht es, wenn man F11 drückt. Damit gelangt man mit dem Cursor sofort in das Suchfeld und kann mit der Eingabe des gesuchten Namens beginnen.

nach oben

Outlook 2010 zeigt keine Adressvorschläge

Erweiterte E-Mail-Optionen

Falls Outlook 2010 bei der Eingabe von Empfängeradressen ins „An“-Feld einer E-Mail keine Namen und Adressen vorschlägt, können Sie dies wie folgt beheben:

  • Öffnen Sie das Register „Datei“ und klicken Sie auf „Optionen“.
  • Auf dem Register „E-Mail“ blättern Sie bis zum Abschnitt „Nachrichten senden.
  • Dort schalten Sie „Beim Ausfüllen der Zeilen „An“, „Cc“ und „Bcc“ Namen mithilfe der AutoVervollständigen-Liste vorschlagen“ ein und schließen den Dialog.

In Outlook bis einschließlich Version 2007 schalten Sie die Funktion wie folgt ein:

  • Rufen Sie den Befehl „Extras/ Optionen“ auf.
  • Klicken Sie auf dem Register „Einstellungen“ auf „E-Mail-Optionen“ und dann auf „Erweiterte E-Mail-Optionen“.
  • Aktivieren Sie ganz unten im Dialog die Option „Beim Ausfüllen der Adressfelder ähnliche Namen vorschlagen“ und schließen Sie die Dialoge.

Nur wenn die zweite Option von unten aktiviert ist, schlägt Outlook bei der Eingabe von E-Mail-Adressen bereits verwendete Adressen vor.

nach oben

Termine verschieben

Termine können Sie mit der Maus nicht nur innerhalb eines Tages oder der angezeigten Woche verschieben: Sie können sie auch aus der Tages- bzw. Wochenansicht auf einen Tag im Datumsnavigator verschieben. Outlook passt dann das Datum an und behält die Uhrzeit (Terminbeginn und -ende) bei.

  • In Outlook 2007 und 2010 gehen Sie so vor:
  • Klicken Sie den Termin in der Tages- oder Wochenansicht an.
  • Ziehen ihn mit der Maus auf den gewünschten Tag im Datumsnavigator und lassen Sie den Termin dort los.

In Outlook bis einschließlich Version 2003 gehen Sie so vor:

  • Klicken Sie den Termin in der Tages- oder Wochenansicht an.
  • Setzen Sie den Mauszeiger auf den linken Rand des Termineintrags – der Mauszeiger verwandelt sich dann in ein Kreuz mit Pfeilspitzen an den 4 Enden.
  • Ziehen Sie den Termin nun auf den gewünschten Tag im Datumsnavigator und lassen Sie die Maustaste los.

Wenn Sie während des Drag&Drop-Vorgangs die STRG-Taste gedrückt halten, kopiert Outlook den Termin statt ihn zu verschieben.

 

Wenn Sie gleichzeitig mehrere Termine verschieben wollen, so müssen Sie mit folgendem Trick nicht jeden Termin einzeln verschieben:

  • Öffnen Sie die Wochenansicht Ihres Kalenders.
  • Halten Sie die UMSCHALT-Taste gedrückt, und klicken Sie nacheinander alle Termine an, die Sie verschieben wollen.
  • Halten Sie die UMSCHALT-Taste weiter gedrückt. Ziehen Sie z. B. den ersten der markierten Termine (zusammen mit den restlichen) bei gedrückter linker Maustaste im Datumsnavigator auf den neuen Start-Tag.
  • Lassen Sie die UMSCHALT- und die Maustaste los. Die Termine werden mit gleichem Tagesabstand und gleicher Uhrzeit ab dem neuen Starttermin eingeordnet.

nach oben

Tastenkürzel für das E-Mail-Modul in Outlook

Mit diesen Tastenkürzeln ruft man häufig benötigte Funktionen im E-Mail-Modul von Outlook schneller auf als über Menüpunkte:

  • Geöffnete E-Mail senden ALT+S oder STRG+Eingabetaste (send)
  • Antworten STRG+R (return)
  • Allen antworten STRG+UMSCHALT+R
  • Weiterleiten STRG+F (forward)
  • Als Anhang weiterleiten STRG+ALT+F
  • Als gelesen markieren STRG+Q (quit)
  • Als ungelesen markieren STRG+U (unread)
  • Zur nächsten E-Mail Pfeil-nach-unten oder STRG+Punkt
  • Zur vorhergehenden E-Mail Pfeil-nach-oben oder STRG+Komma
  • E-Mail öffnen Eingabetaste oder STRG+O (open)
  • Nachricht für Download markieren STRG+ALT+M
  • Markierung der Kopfzeilen aufheben STRG+ALT+U
  • Übermittlungsgruppen definieren STRG+ALT+S
  • Zur Nachverfolgung markieren EINF
  • Zur Nachverfolgung markieren (öffnet Dialog „Benutzerdefiniert“) STRG+UMSCHALT+G
  • Junk-E-Mail-Markierung aufheben STRG+ALT+J (junk)
  • Eigenschaften anzeigen ALT+Eingabetaste

nach oben

Umgang mit Junk-E-Mails

Obwohl der Mail-Eingang an der Universität bereits durch Spamfilter läuft, kann es sein, dass Ihr Outlook-Programm eine durchgelassene Mail trotzdem als Spam einstuft und im Junk-Ordner Ihres Programms ablegt. Ärgerlich ist es, wenn fälschlicherweise eine wichtige E-Mail dort landet. Man sollte also diesen Ordner regelmäßig kontrollieren und evtl. die Junk-Optionen, speziell die Liste sicherer Absender aktualisieren.

Wenn Sie im Junk-E-Mail-Ordner von Outlook einen Irrläufer finden, haben Sie mehrere Möglichkeiten:

  • Sie ziehen die E-Mail mit der Maus in den Ordner, in den die E-Mail gehört: entweder in den Posteingang oder gleich in einen kunden- oder projektspezifischen Ordner.
  • Sie klicken die E-Mail mit der rechten Maustaste an, rufen den Befehl „In Ordner verschieben“ auf und wählen den gewünschten Ordner aus.
  • Sie klicken die E-Mail mit der rechten Maustaste an und rufen den Befehl „Junk-E-Mail“ und danach „Junk-E-Mail-Markierung aufheben“ auf. Im Anschluss erscheint ein Dialog, in dem Sie angeben, dass der Absender in die Liste der sicheren Empfänger, die sogenannte "White list" aufgenommen werden soll. Nun werden E-Mails von dieser Adresse nicht mehr als Spam aufgefasst. Wichtig: Die zweite Option im Dialog, über die Sie E-Mails an Ihre Adresse immer als vertrauenswürdig einstufen, lassen Sie in jedem Fall ausgeschaltet. Sonst können Sie gleich den Spamschutz in Outlook abschalten. Schließlich schlägt Outlook hier in der Regel Ihre eigene E-Mail-Adresse vor – und wenn alle E-Mails an diese Adresse als vertrauenswürdig aufgefasst werden sollen, dann gilt das auch für Spam.
  • Sie klicken die E-Mail an, öffnen das „Aktionen“-Menü und rufen dort „Junk-E-Mail“ und danach „Junk-E-Mail-Markierung aufheben“ auf. Danach lassen Sie den Absender in die Liste sicherer Absender aufnehmen. In Outlook 2010 wählen Sie die E-Mail aus und klicken dann auf dem Register „Start“ in der Gruppe „Löschen“ auf den Button „Junk-E-Mail“ und rufen den Befehl „Keine Junk-E-Mail“ auf.
  • Am schnellsten geht es mit dem leicht zu merkenden Tastenkürzel STRG+ALT+J.

Normalerweise werden Sie E-Mails von den Kontakten aus Ihrem Outlook-Adressbuch sowie von Personen, denen Sie selbst E-Mails schreiben, nicht als Spam auffassen.
Um zu verhindern, dass Outlook irrtümlich E-Mails von diesen Personen in den Junk-E-Mail-Ordner verschiebt, sollten Sie die Junk-E-Mail-Optionen anpassen:

  • Rufen Sie dazu den Befehl „Aktionen/ Junk-E-Mail/ Junk-E-Mail-Optionen“ auf. In Outlook 2010 öffnen Sie stattdessen das Register „Start“, klicken in der Gruppe „Löschen“ auf den Button „Junk-E-Mail“ und rufen den Befehl „Junk-E-Mail-Optionen“ auf.
  • Öffnen Sie das Register „Sichere Absender“.
  • Schalten Sie hier die Optionen „Meine Kontakte sind auch vertrauenswürdige Absender“ sowie „Personen, an die ich E-Mails schicke, automatisch der Liste sicherer Absender hinzufügen“ ein.
  • Zusätzlich können Sie noch einzelne Adressen, die nicht im Adressbuch stehen, sowie ganze Domains – also Firmenadressen - in die Liste der sicheren Absender eintragen.
  • Dazu klicken Sie im Dialog auf „Hinzufügen“ und geben die Adressen ein. Um eine Domain als sicher zu deklarieren, geben Sie die Adresse im Format „@firma.de“ ein.

nach oben

Outlook nicht doppelt starten

Oftmals ist der Bildschirm aufgrund vieler geöffneter Fenster unübersichtlich.
Das irrtümliche doppelte Starten von Outlook kann man durch eine Startoption verhindern.

Startet man Outlook mit dem Startparameter "/recycle", so prüft das Programm, ob bereits eine Instanz von Outlook läuft und wechselt ggf. einfach zu dieser.

Dazu legt man am besten auf dem Desktop eine passende Verknüpfung mit folgendem Befehlsinhalt an:

"C:\Programme\Microsoft Office\OFFICExx\outlook.exe" /recycle

Die Angabe des vollständigen Zugriffspfads und der Anführungszeichen ist hier zwingend notwendig. Anstelle der „xx“ geben Sie die Versionsnummer Ihres Outlook ein: Von „09“ für Outlook 2000 bis „14“ für Outlook 2010; Outlook 2007 läuft unter Office12.

nach oben

Neuen Kontakt aus Firma anlegen

Oftmals existieren für einzelne Firmen oder Geschäftspartner gleich mehrere Kontakte.
Kommt nun ein weiterer hinzu, kann man sich die Eingabe des Firmennamens und der Anschrift wie folgt sparen:

Outlook bis Version 2007

  • Auswahl des Kontaktes, zu dem der neue zugeordnet werden soll (einfacher Mausklick).
  • Aufruf des Befehls "Aktionen/ Neuer Kontakt in dieser Firma“. Im angezeigten Formular sind einige Felder wie die Firmenanschrift bereits belegt.
  • Ausfüllen/ Ändern des Kontaktformulars und Speichern der Angaben.

Outlook 2010

  • Auswahl des Kontaktes, zu dem der neue zugeordnet werden soll (einfacher Mausklick).
  • Öffnen des Registers „Start“. Klicken Sie auf den Button „Neue Elemente“ und rufen Sie „Kontakt in dieser Firma auf“.

nach oben

Lesen und Bearbeiten von E-Mails wie am Fließband

Anstatt jede E-Mail einzeln zu öffnen, zu lesen und wieder zu schließen, lässt sich Outlook auch so einrichten, dass man die E-Mails wie am Fließband lesen und bearbeiten kann.
Führen Sie dazu die folgenden Schritte aus:

  • Zuerst ist der Lesebereich auf "rechts" zu legen:
    dazu in Outlook 2003/ 2007 im Menü Ansicht/ Lesebereich /"rechts"
    oder
    in Outlook 2010 im Registerband Karte Ansicht/ Gruppe Layout/ Lesebereich/ "rechts" auswählen.
  • Dann ist "Einzeltastenlesen mit Leertaste" einzuschalten:
    dazu in Outlook 2003/2007 im Menü Extras/ Optionen/ Weitere/ Lesebereich/ Einzeltastenlesen mit Leertaste
    oder
    in Outlook 2010 Registerkarte Ansicht/ Gruppe Layout/Lesebereich/ Optionen/ Einzeltastenlesen mit Leertaste aktivieren.

Sobald eine E-Mail markiert ist, erscheint diese im Lesebereich. Hat man den sichtbaren Text gelesen, kann man durch ein Betätigen der Leertaste den sichtbaren Bereich der E-Mail um eine Fensterhöhe nach oben schieben. Auf diese Weise kann nur durch Drücken der Leertaste die komplette E-Mail gelesen werden. Am Ende angekommen bewirkt ein weiteres Betätigen der Leertaste, dass die nachfolgende E-Mail angezeigt wird.

Die im Lesebereich sichtbare E-Mail kann sofort bearbeitet oder gelöscht werden.
Dazu bieten sich die folgenden Tastaturbefehle an:

  • Strg+R Antworten auf die E-Mail
  • Strg+F Weiterleiten der E-Mail Strg+D oder
  • "Entf" Entfernen in den Ordner "Gelöschte Objekte"

nach oben

Die nächste oder vorhergehende E-Mail öffnen

Wenn man die Liste der eingegangenen E-Mails abarbeitet, sind immer die gleichen Handgriffe nötig: E-Mail öffnen, später schließen und dann die nächste öffnen.

Die beiden Aktionen „E-Mail schließen“ und „nächste E-Mail öffnen“ kann man zeitsparend mit einem einzigen Tastenkürzel erledigen:

Um die gerade geöffnete Nachricht zu schließen und die nächste zu öffnen, betätigt man in Outlook 2007/2010   STRG+Punkt-Taste, in früheren Versionen STRG+H.

Um die vorhergehende E-Mail in der Liste zu öffnen, betätigt man in Outlook 2007/ 2010 STRG+Komma-Taste, in früheren Versionen ALT+H.

nach oben

Alle Nachrichten eines Absenders anzeigen

Um alle E-Mails eines bestimmten Absenders anzuzeigen, geht man wie folgt vor:

  • Man klickt eine E-Mail dieses Absenders mit der rechten Maustaste an.
  • Im Outlook 2000 bis 2007 führt man dann nacheinander die Befehle „Alle suchen“ und „Nachrichten vom gleichen Absender“ aus.
  • In Outlook 2010 erfolgt dies, indem man aus dem Kontextmenü nacheinander die Befehle „Verwandtes suchen“ und „Nachrichten vom gleichen Absender“ ausführt.

nach oben

Standardschrift einstellen

Einstellung der Standardschrift

Nach Hinweis von Outlook Optimal vom 04.07.2011

Mit folgenden Schritten wählen Sie aus, welche Schrift für HTML- und Rich-Text-Mails und welche zur Anzeige von Nur-Text-Mails verwendet werden soll:

  • In Outlook bis Version 2007 rufen Sie den Befehl „Extras, Optionen, E-Mail-Format“ auf.
    In Outlook 2010 rufen Sie den Befehl „Datei, Optionen, E-Mail“ auf.
  • In Outlook bis Version 2003 klicken Sie auf den Button „Schriftarten“, in Outlook 2007/2010 auf „Briefpapier und Schriftarten“.
  • In Outlook bis 2003 klicken Sie neben dem Feld „Beim Verfassen einer Nachricht“ auf „Schriftart wählen“. In Outlook ab 2007 klicken Sie unter „Zum Verfassen einer Nachricht“ auf „Schriftart“.
  • Wählen Sie die gewünschte Schriftart und –größe aus und schließen Sie den Dialog.
  • Auf die gleiche Weise können Sie im zweiten Feld die Schriftart und –größe für Antworten und Weiterleitungen und im dritten Feld für unformatierte Textnachrichten festlegen.

Hinweis: Die für HTML-Nachrichten gewählten Schriftarten werden nur dann automatisch verwendet, wenn Sie Ihr Outlook so eingerichtet haben, dass E-Mails standardmäßig im HTML-Format erzeugt werden. Wenn Sie eine neue Nachricht anlegen und erst nachträglich auf HTML umstellen, müssen Sie dieser E-Mail die Schriftart von Hand zuweisen.

nach oben

Bilder speichersparend verschicken

Aktivieren der Option "Größe von großen Bildern beim Senden von Nachrichten anpassen"

Aus SmartTools Newsflash vom 11. Oktober 2012

Eine typische Situation: Sie möchten einem Verwandten oder Freund per E-Mail einige Digital-Fotos schicken. Natürlich haben Sie die Fotos in hoher Auflösung erstellt und gespeichert, so dass bereits bei wenigen Bildern 10 MB Daten oder mehr zu verschicken sind. Outlook 2010, 2007 und 2003 bieten eine wenig bekannte Möglichkeit, mit wenigen Mausklicks Abhilfe zu schaffen:

  1. Im ersten Schritt fügen Sie die Bilder wie gewohnt in die E-Mail ein.
  2. Klicken Sie anschließend in Outlook 2003 auf Anlagenoptionen und in Outlook 2007 Einfügen-Einschließen.
  3. Outlook blendet daraufhin einen Aufgabenbereich ein, indem Sie unter der Überschrift "Bildeigenschaften" die Größe der verschickten Bilder verändern können. In den meisten Fällen reicht beispielsweise die mittlere Größe (640 x 480) vollkommen aus.
  4. Schicken Sie die Nachricht ab. Outlook reduziert daraufhin im Hintergrund voll automatisch die Größe Ihrer Bilder, so dass Sie nur noch einen Bruchteil der ursprünglichen Größe aufweisen!


In Outlook 2010 ist diese Funktion weiterhin vorhanden, aber sie wurde etwas verändert: Nach dem Einfügen der Grafik klicken Sie auf Datei-Informationen und aktivieren die Option Größe von großen Bildern beim Senden von Nachrichten anpassen. Outlook 2010 nimmt daraufhin automatisch eine Anpassung der Grafik vor, wenn sie größer als 1024 x 768 Pixel ist. In allen anderen Fällen bleibt die Datei unverändert.

nach oben

letzte Änderung: 08.06.2015

Hilfe

Servicedesk

Neues Augusteum
2. Etage, Raum A252

Telefon: +49 341 97-33333
E-Mail

Suche

Nur in "Anleitungen A-Z" suchen